Alle Systeme funktionieren

Login ins OCC aktuell nicht möglich

Gelöst
Großer Ausfall
Aufgetreten am vor 10 Monaten Dauerte 11 Minuten

Betroffen

Frontend
Login
Portal
Aktualisierung
  • Gelöst
    Gelöst

    Das Problem wurde behoben.
    Alle Services sind verfügbar.

  • Analyse
    Analyse

    Derzeit ist ein Login ins OCC nicht möglich.
    Wir analysieren die Situation und arbeiten mit Hochdruck an einer Lösung.